Paradox WD1 - Détecteur d'inondation sans-fil


: -WD1 Paradox

Garantie 2 ans

Le WD1 Paradox est un détecteur d’eau sans fil bidirectionnel conçu pour déclencher une alarme au contact de l'eau, minimisant le risque de graves dégâts des eaux causés par des fuites ou des inondations, que vous soyez chez vous ou ailleurs.

details

Disponible

114,00 €



WD1 Paradox - Détecteur d'inondation sans fil

Le WD1 Paradox est un détecteur d’eau sans fil bidirectionnel conçu pour déclencher une alarme au contact de l'eau, minimisant le risque de graves dégâts des eaux causés par des fuites ou des inondations, que vous soyez chez vous ou ailleurs.



Sa communication bidirectionnel offre un niveau supplémentaire de sécurité et assure la communication avec le panneau de la centrale d'alarme, notamment lors de la détection mais aussi lorsque le niveau de la pile devient faible.

Le détecteur WD1 est conçu pour fonctionner de manière fixe monté sur une surface (par une vis centrale), ou libre.

Il est équipé d'un signal sonore intégré et d'afficahge visuel par LED.



L’option «Capteur d’extension» ES1 est un complément utile; il agit comme une extension du circuit de détection WD1 et est complètement étanche et symétrique (détection des deux côtés) sans présence active Composants. Il vous permet d'ajouter une zone de détection supplémentaire jusqu'à jusqu'à 2 m, et dans les situations où la submersion de l'eau est possible, peut être placé n’importe où pendant que l’unité principale WD1 est placée dans un zone sûre pour transmettre l'alarme.



Spécifications techniques

Alimentation :  1 pile alcaline AA (LR6)

Durée de vie de la batterie 3 ans (à remplacer pour éviter les fuites)

Fréquence Radio: 433 ou 868 MHz (sélectionnable)

Portée radio sans fil 30m 

Supervision Check-in Supervision, Batterie faible

Indice de protection IP67

Température de fonctionnement 0 à 50 ° C

Dimensions H x L x P 8,35 x 8,87 x 2,29 cm 3,29 x 3,49 x 0,90 po

Conformité CE

Compatibilité : EVO192 et EVOHD (toutes versions) | MG5000 et MG5050 (V4.88 et supérieur) MG5050 EN (V6.94 et supérieur) | SP5500, SP6000, SP7000 (V6.94 et supérieur) SP4000 et SP65 (version 5.28 et supérieure) avec RTX3 (V5.50 et supérieur)